CH: ONE Start - Störung / Dérangement
Incident Report for Infoniqa
Update
Die ONE Start Cloud ist wieder erreichbar.
Wir behalten die Situation unter erhöhter Beobachtung.

Vielen Dank für Ihre Geduld.


Le ONE Start Cloud est à nouveau accessible.
Nous gardons la situation sous surveillance accrue.

Nous vous remercions de votre patience.
Posted Nov 16, 2023 - 16:07 CET
Update
We are continuing to investigate this issue.
Posted Nov 16, 2023 - 16:06 CET
Investigating
Aktuell ist die Anmeldung in ONE Start nicht möglich. Wir arbeiten mit Hochdruck an der Lösung.

------------

Actuellement, il n'est pas possible de se connecter à ONE Start. Nous travaillons d'arrache-pied pour trouver une solution.
Posted Nov 16, 2023 - 10:17 CET
This incident affects: Infoniqa Schweiz (ONE Start Cloud (CH), ONE Start Cloud (macOS User) (CH)).