Störung / Dysfonctionnement ONE 50 Cloud
Incident Report for Infoniqa Switzerland
Resolved
This incident has been resolved.
Posted Aug 16, 2022 - 22:36 CEST
Monitoring
Die Anpassungen zeigen eine positive Wirkung. Aktuell sind keine Unregelmässigkeiten mehr zu erkennen.
Wir behalten die Systeme nach wie vor unter erhöhter Beobachtung.

---------------

Les ajustements ont un effet positif. Actuellement, on ne constate plus d'irrégularités.
Nous continuons à garder les systèmes sous une surveillance accrue.
Posted Aug 12, 2022 - 08:27 CEST
Update
We are continuing to investigate this issue.
Posted Aug 11, 2022 - 15:47 CEST
Update
We are continuing to investigate this issue.
Posted Aug 11, 2022 - 15:30 CEST
Update
We are continuing to investigate this issue.
Posted Aug 11, 2022 - 11:09 CEST
Investigating
Es gibt aktuell eine Störung auf der Cloud Umgebung. Wir arbeiten mit Hochdruck an der Identifikation.

Sobald wir mehr Informationen haben, werden wir Sie umgehend informieren.

-----------------------

Il y a actuellement une interruption sur l'environnement cloud. Nous travaillons activement à son identification.

Dès que nous avons plus d'informations, nous vous en informerons immédiatement.
Posted Aug 11, 2022 - 09:57 CEST
Identified
The issue has been identified and a fix is being implemented.
Posted Aug 11, 2022 - 08:47 CEST
Update
Die Massnahmen zeigen leider noch nicht den gewünschten Erfolg. Wir bleiben dran.

-----------------

Malheureusement, ces mesures ne donnent pas encore les résultats escomptés. Nous restons vigilants.
Posted Aug 11, 2022 - 08:47 CEST
Monitoring
Die Ursache der Störung konnte gefunden und behoben werden. Wir behalten die Systeme unter erhöhter Beobachtung.

----------------------

La cause de la dysfonction a pu être trouvée et corrigée. Nous gardons les systèmes sous surveillance accrue.
Posted Aug 11, 2022 - 08:07 CEST
Investigating
Leider ist die Störung, bezüglich Pervasive Datenbanken, erneut aufgetreten.
Wir sind bemüht die Ursache so schnell wie möglich zu finden und nachhaltig zu beheben.

--------------------------

Malheureusement, la panne concernant les bases de données Pervasive s'est à nouveau produite.
Nous nous efforçons d'en trouver la cause le plus rapidement possible et d'y remédier durablement.
Posted Aug 10, 2022 - 16:48 CEST
Monitoring
Die Ursache der Störung konnte gefunden und behoben werden. Wir behalten die Systeme unter erhöhter Beobachtung.

----------------------

La cause de la dysfonction a pu être trouvée et corrigée. Nous gardons les systèmes sous surveillance accrue.
Posted Aug 10, 2022 - 08:48 CEST
Identified
Aktuell gibt es eine Störung mit Pervasive Datenbanken.
Wir sind mit Hochdruck daran das Problem so schnell wie möglich zu beheben.

----------------

Il y a actuellement un problème avec les bases de données Pervasive.
Nous travaillons d'arrache-pied pour résoudre le problème le plus rapidement possible.
Posted Aug 10, 2022 - 08:19 CEST
Monitoring
Die Ursache der Störung konnte gefunden und behoben werden. Wir behalten die Systeme unter erhöhter Beobachtung.

----------------------

La cause de la dysfonction a pu être trouvée et corrigée. Nous gardons les systèmes sous surveillance accrue.
Posted Aug 09, 2022 - 10:05 CEST
Update
We are continuing to investigate this issue.
Posted Aug 09, 2022 - 09:03 CEST
Update
We are continuing to investigate this issue.
Posted Aug 09, 2022 - 09:02 CEST
Investigating
Es gibt aktuell eine Störung auf der Cloud Umgebung. Wir arbeiten mit Hochdruck an der Identifikation.

Sobald wir mehr Informationen haben, werden wir Sie umgehend informieren.

-----------------------

Il y a actuellement une interruption sur l'environnement cloud. Nous travaillons activement à son identification.

Dès que nous avons plus d'informations, nous vous en informerons immédiatement.
Posted Aug 09, 2022 - 08:29 CEST
This incident affected: Infoniqa ONE 50 Cloud (deutsch), Infoniqa ONE 50 Cloud (francais), Infoniqa ONE 50 Cloud (Treuhand), and Infoniqa ONE 200 (dedizierte Cloud Umgebung).