Störung / Dysfonctionnement SageStart
Incident Report for Infoniqa Switzerland
Resolved
Es sind keine weiteren Unregelmässigkeiten aufgetreten.
Posted Apr 19, 2022 - 08:11 CEST
Monitoring
Alle Systeme sind aktuell wieder erreichbar.

Wir monitoren die Systeme mit erhöhter Aufmerksamkeit.

-----------------

Tous les systèmes sont actuellement de nouveau accessibles.

Nous surveillons les systèmes avec une attention accrue.
Posted Apr 11, 2022 - 11:16 CEST
Update
von der Störung sind nun mySage und das Ticketportal ebenfalls betroffen.

Wir bedauern das sehr und arbeiten mit Hochdruck an der Lösung.

---------------

mySage et le portail de tickets sont également concernés par cette panne.

Nous le regrettons vivement et travaillons d'arrache-pied pour trouver une solution.
Posted Apr 11, 2022 - 10:31 CEST
Investigating
Aktuell gibt es bei Sage Start eine Störung.

Wir arbeiten mit Hochdruck an der Lösung.

-------------------

Actuellement, il y a une panne chez Sage Start.

Nous travaillons d'arrache-pied pour trouver une solution.
Posted Apr 11, 2022 - 09:48 CEST
This incident affected: Infoniqa ONE Start Cloud, Infoniqa ONE Start Cloud (macOS User), myInfoniqa Kundenportal, and Infoniqa Help Center / Ticketsystem.