Störung / Dysfonctionnement
Incident Report for Infoniqa Schweiz AG
Resolved
This incident has been resolved.
Posted Oct 11, 2022 - 15:34 CEST
Monitoring
Alle Services stehen wieder uneingeschränkt zur Verfügung. Die Systeme stehen aktuell unter erhöhter Beobachtung bis Morgen um 16:00 Uhr.

-----------------------

Tous les services sont à nouveau disponibles sans restriction. Les systèmes sont actuellement sous surveillance accrue jusqu'à demain 16h00.
Posted Oct 11, 2022 - 07:45 CEST
Identified
Die Behebung ist weiterhin mit Hochdruck im Gange und beansprucht weitere Arbeiten im heutigen Wartungsfenster um 19 Uhr.
Nächstes Update folgt bis Morgen 11.10.2022 um 09 Uhr.

--------------------

La correction se poursuit à un rythme soutenu et requiert des travaux supplémentaires dans la fenêtre de maintenance d'aujourd'hui à 19h.
Prochaine mise à jour avant demain 11.10.2022 à 09h00.
Posted Oct 10, 2022 - 16:36 CEST
Update
Es wird nach wie vor mit Hochdruck an der Behebung gearbeitet.

Nächstes Update erfolgt um ca. 16 Uhr.
Posted Oct 10, 2022 - 12:18 CEST
Update
Es wird nach wie vor mit Hochdruck an der Behebung gearbeitet.

Nächstes Update erfolgt um ca. 12 Uhr.
Posted Oct 10, 2022 - 10:34 CEST
Update
We are continuing to investigate this issue.
Posted Oct 10, 2022 - 09:02 CEST
Update
We are continuing to investigate this issue.
Posted Oct 10, 2022 - 09:02 CEST
Investigating
Sehr geehrte Kundinnen und Kunden

Aktuell haben wir vereinzelt Störungen in der Cloud.

Unsere Techniker arbeitet mit Hochdruck an der Behebung.

Sobald wir weitere Erkenntnisse haben, werden wir Sie umgehend informieren.
Posted Oct 10, 2022 - 08:40 CEST
This incident affected: Infoniqa ONE 50 Cloud (deutsch), Infoniqa ONE 50 Cloud (francais), Infoniqa ONE 50 Cloud (Treuhand), and Infoniqa ONE 200 (dedizierte Cloud Umgebung).