Status 60000 beim öffnen eines Rechnungswesen Mandant
Incident Report for Infoniqa Schweiz AG
Resolved
Die Störung konnte behoben werden.
Posted Jul 08, 2022 - 13:21 CEST
Investigating
Bei einzelnen Kunden kann es vorkommen, dass eine Fehlermeldung (Status 60000) beim öffnen eines FIBU Mandanten erscheint.

Wir arbeiten mit Hochdruck an der Behebung des Problems.

Vielen Dank für Ihre Geduld.
Posted Jul 08, 2022 - 11:59 CEST
This incident affected: Infoniqa ONE 50 Cloud (deutsch).