Infoniqa ONE Apps können nicht gestartet werden / Les applications Infoniqa ONE ne peuvent pas être lancées
Incident Report for Infoniqa Schweiz AG
Resolved
Dieser Vorfall wurde behoben.

Cet incident a été corrigé.
Posted Jul 06, 2022 - 08:17 CEST
Update
Alle Services stehen wieder uneingeschränkt zur Verfügung. Die Systeme stehen aktuell unter erhöhter Beobachtung bis 5. Juli 2022, 15:00 Uhr.

Tous les services sont à nouveau disponibles sans restriction. Les systèmes sont actuellement sous surveillance accrue jusqu'au 5 juillet 2022, 15h00.
Posted Jul 05, 2022 - 08:39 CEST
Monitoring
Wir konnten eine Lösung für Störung implementieren und das System steht aktuell unter erhöhter Beobachtung bis 15:00.

Nous avons pu mettre en place une solution à la panne et le système est actuellement sous surveillance accrue jusqu'à 15h00.
Posted Jul 04, 2022 - 12:54 CEST
Investigating
Aktuell können die Infoniqa ONE 50 / Start Apps nicht gestartet werden.

Wir arbeiten mit Hochdruck daran, Ihnen den Zugang so schnell wie möglich wieder zu ermöglichen.

Vielen Dank für Ihr Verständnis.

------------------

Actuellement, les applications Infoniqa ONE 50 / Start ne peuvent pas être lancées.

Nous travaillons d'arrache-pied pour vous permettre d'accéder à nouveau au site le plus rapidement possible.

Nous vous remercions de votre compréhension.
Posted Jul 04, 2022 - 10:17 CEST
This incident affected: Infoniqa ONE 50 Cloud (deutsch), Infoniqa ONE 50 Cloud (francais), Infoniqa ONE 50 Cloud (Treuhand), and Infoniqa ONE Start Cloud (macOS User).