Störung / Dysfonctionnement SageStart
Incident Report for Infoniqa Switzerland
Resolved
Die Ursache konnte gefunden und behoben werden.

Vielen Dank für Ihre Geduld.

------------------------

La cause a pu être trouvée et corrigée.

Nous vous remercions de votre patience.
Posted Mar 21, 2022 - 12:12 CET
Investigating
Sehr geehrte Kundinnen und Kunden

Aktuell haben wir eine Störung bei SageStart.

Unsere Techniker arbeitet mit Hochdruck an der Behebung.

--------------------------------

Chers clients

Actuellement, nous avons un problème avec SageStart.

Nos techniciens travaillent d'arrache-pied pour résoudre le problème.
Posted Mar 21, 2022 - 07:54 CET
This incident affected: Infoniqa ONE Start Cloud and Infoniqa ONE Start Cloud (macOS User).