Störung / Dysfonctionnement ONE 50
Incident Report for Infoniqa Schweiz AG
Resolved
This incident has been resolved.
Posted Dec 22, 2022 - 09:08 CET
Update
Die Meldung Status 60000 konnte behoben werden.
Posted Dec 19, 2022 - 15:55 CET
Update
Es wird nach wie vor mit Hochdruck an der Behebung gearbeitet.
Posted Dec 19, 2022 - 15:03 CET
Update
Bei einzelnen Kunden kann es vorkommen, dass eine Fehlermeldung (Status 60000) beim öffnen eines FIBU Mandanten erscheint.

Wir arbeiten mit Hochdruck an der Behebung des Problems.
Posted Dec 19, 2022 - 11:07 CET
Update
Die Systeme konnten stabilisiert werden und stehen Montag, 19.12.2022 um 12:00 Uhr unter erhöhter Beobachtung.

Les systèmes ont pu être stabilisés et sont sous surveillance accrue lundi 19 décembre 2022 à 12h00.
Posted Dec 17, 2022 - 11:03 CET
Monitoring
Die betroffene Komponente konnte ausgetauscht werden. Vereinzelte Services werde nach Finalisierung des Austausches fertiggestellt,
dazu wurde ein Ausserordentliches Wartungsfenster von 21:30-00:00 aufgeschaltet. Ein weiteres Update folgt bis 00:30 Uhr.
Posted Dec 16, 2022 - 16:49 CET
Identified
Eine zentrale Komponente im Rechencenter ist ausgefallen. Die Engineer sind an der Behebung, respektive am Austausch der Komponente.
Ein weiteres Update folgt bis 16:00 Uhr.
Posted Dec 16, 2022 - 15:31 CET
Update
We are continuing to investigate this issue.
Posted Dec 16, 2022 - 09:45 CET
Investigating
Aktuell gibt es eine Störung.
Wir arbeiten mit Hochdruck an der Lösung.

Bei einzelnen Kunden kann es vorkommen, dass eine Fehlermeldung (Status 60000) beim öffnen eines FIBU Mandanten erscheint.

Wir arbeiten mit Hochdruck an der Behebung des Problems.

--------------

Il y a actuellement une perturbation.
Nous travaillons à toute vitesse sur la solution.
Posted Dec 16, 2022 - 08:20 CET
This incident affected: Infoniqa ONE 50 Cloud (deutsch), Infoniqa ONE 50 Cloud (francais), Infoniqa ONE 50 Cloud (Treuhand), myInfoniqa Kundenportal, and Infoniqa Help Center / Ticketsystem.