Beeinträchtigung auf der Infrastruktur
Incident Report for Infoniqa Schweiz AG
Resolved
Die Ursache konnte identifiziert und behoben werden. Die Services stehen wieder uneingeschränkt zur Verfügung.
Die Systeme stehen unter erhöhter Beobachtung bis morgen, 13.01.2023, 12:00 Uhr.
Posted Jan 12, 2023 - 14:12 CET
Identified
Gewisse Kundensysteme sind von Performance-Einschränkungen betroffen. Zudem verzeichnen wir kurze Unterbrüche bei bestehenden Verbindungen. Unsere Techniker arbeiten mit Hochdruck. Nächstes Update folgt bis 13:30 Uhr.
Posted Jan 12, 2023 - 12:00 CET
This incident affected: Infoniqa ONE 200 (dedizierte Cloud Umgebung).