Störung / Dysfonctionnement ONE Start Error: -1 Bad Data
Incident Report for Infoniqa Schweiz AG
Resolved
Alle Services stehen wieder uneingeschränkt zur Verfügung. Die Systeme stehen aktuell unter erhöhter Beobachtung.
Posted Jul 12, 2022 - 10:49 CEST
Investigating
Aktuell gibt es bei ONE Start eine Störung.

Wir arbeiten mit Hochdruck an der Lösung.

-------------------

Actuellement, il y a une panne chez ONE Start.

Nous travaillons d'arrache-pied pour trouver une solution.
Posted Jul 12, 2022 - 10:28 CEST
This incident affected: Infoniqa ONE Start Cloud and Infoniqa ONE Start Cloud (macOS User).