Störung / Dysfonctionnement ONE Start
Incident Report for Infoniqa Switzerland
Resolved
This incident has been resolved.
Posted Aug 25, 2022 - 13:23 CEST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Aug 17, 2022 - 09:03 CEST
Update
Alle Systeme sind aktuell wieder erreichbar.

Wir monitoren die Systeme mit erhöhter Aufmerksamkeit.

-----------------

Tous les systèmes sont actuellement de nouveau accessibles.

Nous surveillons les systèmes avec une attention accrue.
Posted Aug 17, 2022 - 09:02 CEST
Update
Die Störung ist nach wie vor vorhanden. Die Techniker arbeiten mit Hochdruck an der Behebung. Wir geben Ihnen bis spätestens Morgen Mittag erneut ein Update.

-------------------------

La panne est toujours présente. Les techniciens travaillent d'arrache-pied pour y remédier. Nous vous donnerons une nouvelle mise à jour au plus tard demain à midi.
Posted Aug 16, 2022 - 22:35 CEST
Update
Update: Die Massnahmen zeigen leider noch nicht den gewünschten Erfolg. Wir bleiben dran.

Update: Malheureusement, les mesures ne donnent pas encore le succès escompté. Nous restons à l'écoute.
Posted Aug 16, 2022 - 17:02 CEST
Investigating
Aktuell gibt es bei ONE Start eine Störung.

Wir arbeiten mit Hochdruck an der Lösung.

-------------------

Actuellement, il y a une panne chez ONE Start.

Nous travaillons d'arrache-pied pour trouver une solution.
Posted Aug 16, 2022 - 11:29 CEST
This incident affected: Infoniqa ONE Start Cloud and Infoniqa ONE Start Cloud (macOS User).