CH: ONE 50- Störung / Dérangement

Incident Report for Infoniqa

Resolved

This incident has been resolved.
Posted Sep 09, 2026 - 07:54 CEST

Monitoring

Die Störung in unserer Cloud-Infrastruktur wurde behoben. Die betroffenen Anwendungen können wieder gestartet werden.

Unser System steht derzeit unter erhöhter Beobachtung. Wir informieren Sie, sobald neue Informationen vorliegen.

Wir bedauern die entstandenen Unannehmlichkeiten und danken Ihnen für Ihr Verständnis.



Incident au niveau de notre infrastructure cloud

L’incident affectant notre infrastructure cloud a été résolu. Les applications concernées peuvent à nouveau être démarrées.

Notre système fait actuellement l’objet d’une surveillance renforcée. Nous vous tiendrons informés dès que de nouvelles informations seront disponibles.

Nous vous prions de nous excuser pour les désagréments occasionnés et vous remercions de votre compréhension.
Posted Sep 08, 2026 - 08:28 CEST

Investigating

Störung in unserer Cloud-Infrastruktur

Aktuell besteht eine Störung in unserer Cloud-Infrastruktur. Dadurch können einige Anwendungen von einem Teil unserer Kunden nicht gestartet werden.

Unser technisches Team untersucht die Ursache und arbeitet mit hoher Priorität an der Behebung. Wir informieren Sie, sobald neue Informationen vorliegen.

Wir bedauern die Unannehmlichkeiten und danken Ihnen für Ihr Verständnis.


Incident au niveau de notre infrastructure cloud

Un incident affecte actuellement notre infrastructure cloud. Par conséquent, certains de nos clients ne parviennent pas à démarrer certaines applications.

Notre équipe technique analyse la cause du problème et travaille en priorité à sa résolution. Nous vous tiendrons informés dès que de nouvelles informations seront disponibles.

Nous vous prions de nous excuser pour les désagréments occasionnés et vous remercions de votre compréhension.
Posted Sep 08, 2026 - 08:04 CEST
This incident affected: Infoniqa Schweiz (ONE 50 Cloud (deutsch) (CH), ONE 50 Cloud (francais) (CH), ONE 50 Cloud (Treuhand) (CH)).