Ihr Cloud-Dienst Sage ONE Start /myinfoniqa.com ist momentan leider nicht verfügbar / Votre service Cloud Sage ONE Start n'est pour le moment malheureusement pas disponible
Incident Report for Infoniqa Schweiz AG
Resolved
Die Störung wurde vollständig behoben.

La panne a été entièrement réparée.
Posted Dec 28, 2022 - 07:45 CET
Monitoring
Der Service steht wieder uneingeschränkt zur Verfügung. Das System steht aktuell unter erhöhter Beobachtung bis 17:00 Uhr.

Le service est à nouveau disponible sans restriction. Le système est actuellement sous surveillance accrue jusqu'à 17h00.
Posted Dec 27, 2022 - 12:20 CET
Investigating
Investigating: Unsere Techniker analysieren den Fehler mit höchster Priorität, um die Ursache der Störung so schnell wie möglich zu beheben. Wir halten Sie über die weiteren Schritte auf dem Laufenden.
Bitte entschuldigen Sie den Ausfall.

-----------------------------------------------------------------------------------------------------------------------------------------

Investigating: nos techniciens analysent actuellement l'erreur de manière la plus prioritaire, afin d'éliminer aussi vite que possible la cause de ce dysfonctionnement. Nous vous tiendrons informés de la progression et des prochaines étapes.
Veuillez excuser de cette défaillance.
Posted Dec 27, 2022 - 08:19 CET
This incident affected: Infoniqa ONE Start Cloud, Infoniqa ONE Start Cloud (macOS User), and myInfoniqa Kundenportal.