Störung ONE 50 - Finanz Hauptbuch Advanced
Incident Report for Infoniqa
Resolved
Alle Services stehen wieder uneingeschränkt zur Verfügung.

-------------

Tous les services sont à nouveau disponibles sans restriction.
Posted Mar 07, 2023 - 10:17 CET
Investigating
Es gibt aktuell eine Störung. Betroffen ist das Finanz Hauptbuch Advanced.
Die Ursache wurde identifiziert. Es wird mit Hochdruck an der Wiederherstellung des Services gearbeitet.
Posted Mar 07, 2023 - 09:15 CET
This incident affected: Infoniqa Schweiz (ONE 50 Cloud (deutsch) (CH), ONE 50 Cloud (Treuhand) (CH)).