Störung / Dysfonctionnement ONE Start
Incident Report for Infoniqa Schweiz AG
Resolved
Die Störung konnte gefunden und behoben werden

-----------------

La cause a pu être trouvée et corrigée
Posted Jan 25, 2023 - 11:38 CET
Investigating
Aktuell gibt es teilweise eine Störung bei ONE Start.

Wir arbeiten mit Hochdruck an der Lösung.

-------------------

Actuellement, ONE Start est partiellement perturbé.

Nous travaillons d'arrache-pied pour trouver une solution.
Posted Jan 25, 2023 - 09:20 CET
This incident affected: Infoniqa ONE Start Cloud and Infoniqa ONE Start Cloud (macOS User).